elle cale et sent fort

Fiche technique des interventions moteur.
Merci de mettre un maximum de photos et d'infos
pour que cela soit le plus explicite possible.
Mettez des titres parlants.

Vous pouvez apporter un commentaire technique ou une précision sur l'intervention, merci de ne pas en faire plus.

elle cale et sent fort

Nouveau messagede fab51 » Ven Mai 17, 2013 1:48 pm

Voilà j'ai 2 petites souci en 1 quand je roule comme un petit vieux et que je ne dépasse pas 2 trm tout va bien avec le ralentit par contre si je roule un peu plus fort et que je passe les vitesses tranquille elle cale et des fois en mode petite vieux elle me fait des boums dans l'échappement au passage des vitesses,


en 2 elle pue la voiture trop riche, je n'ouvre plus les vitres, car sinon je sens la même odeur au bout de 5 min :(


en conduite normal pas de fumer le seul moment ou elle fume un peut noire c'est quand je mes des louches


j'ai changée mes bougies, fait un teste de fuite, mon tps est a 0,45, le ralentie est relativement stable a 750, mais des fois quand je relâche l’accélérateur il reste a 1000 pendent 3 4 sec et redéscent à 750,
la je vient de faire un teste avec cette prise débrancher est résultat le ralenti n'est pas top, mais je trouve quel sens vraiment moins c'est odeur de mobylette
Image
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede Gally112 » Ven Mai 17, 2013 2:10 pm

Ta tester tes lambda ?

Tu as un code défaut ?

Ton TPS peut être bien régler mais défaillant...
...de retour ...
Avatar de l’utilisateur
Gally112
Modo Fairlady
 
Messages: 9749
Inscription: Dim Nov 26, 2006 8:18 pm
Localisation: 45.739795,4.877801

Re: elle cale et sent fort

Nouveau messagede MOI3 » Ven Mai 17, 2013 3:44 pm

nettoie ta vanne d'air aditionnel si ton ralenti est pas top sans ce connecteur :wink:
Avatar de l’utilisateur
MOI3
 
Messages: 218
Inscription: Jeu Juil 01, 2010 1:02 pm
Localisation: 77 - a cote de mickey

Re: elle cale et sent fort

Nouveau messagede doomastor » Ven Mai 17, 2013 3:53 pm

Ce connecteur est un connecteur de lambda. Fait un diag, teste les lambdas en mode II comme indiqué dans la FSM.
La catapulte est de retour, prête à manger tout ce qui bouge
Avatar de l’utilisateur
doomastor
Modo Fairlady
 
Messages: 2843
Inscription: Mar Sep 30, 2008 12:31 am
Localisation: Ile de France (92)

Re: elle cale et sent fort

Nouveau messagede fab51 » Ven Mai 17, 2013 3:58 pm

je vient de faire un diag résultat code 55
les lambda ont 10 000 km
pour la vanne d'air que tu parle Moi3 c'est celle ou il y à la visse de ralentie ?
si oui déjà fait il y as 200 km avec changement de joins, elle été bien sale
il y as un moyen de savoir si le tps est défaillent ?
m.e.r.d.e je vient de voir que je suis pas dans la bonne section dessoler
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede fab51 » Ven Mai 17, 2013 3:59 pm

le mode 2 c'est avec le bouton du calculateur ? si oui il n'y en a pas sur le mien :(
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede doomastor » Ven Mai 17, 2013 4:01 pm

fab51 a écrit:le mode 2 c'est avec le bouton du calculateur ? si oui il n'y en a pas sur le mien :(


Le mode 2 peut être aussi fait avec la bidouille du court circuit à la prise de la même manière qu'avec le potar du calculateur.
La catapulte est de retour, prête à manger tout ce qui bouge
Avatar de l’utilisateur
doomastor
Modo Fairlady
 
Messages: 2843
Inscription: Mar Sep 30, 2008 12:31 am
Localisation: Ile de France (92)

Re: elle cale et sent fort

Nouveau messagede fab51 » Ven Mai 17, 2013 4:11 pm

tu as un lien pour sa doom ? je vient de faire quelques recherche sur le forum est je ne trouve pas
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede MOI3 » Ven Mai 17, 2013 4:48 pm

oui c'ete sa fab , si tu viens de le faire sa viens pas de la alors ... :wink:

le mode 2 c'est le mode diag tout simplement :wink:

http://www.nicoclub.com/archives/nissan-300zx-z32-ecu-diagnostic.html
Avatar de l’utilisateur
MOI3
 
Messages: 218
Inscription: Jeu Juil 01, 2010 1:02 pm
Localisation: 77 - a cote de mickey

Re: elle cale et sent fort

Nouveau messagede gael » Ven Mai 17, 2013 6:07 pm

tps ...tps...tps...
475 ch interne et turbos d'origine c est plus fun pour doubler
Image
Avatar de l’utilisateur
gael
 
Messages: 2201
Inscription: Dim Sep 07, 2008 10:17 pm
Localisation: soulaines sur aubance

Re: elle cale et sent fort

Nouveau messagede fab51 » Ven Mai 17, 2013 7:45 pm

merci pour le lien
me reste juste a traduire et comprendre comment le faire avec le trombone :)

je crois avoir compris comment faire je testerais demain
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede Gally112 » Ven Mai 17, 2013 11:18 pm

M'enfin si tu l'as jamais changer ... Change ton TPS ... :roll:
...de retour ...
Avatar de l’utilisateur
Gally112
Modo Fairlady
 
Messages: 9749
Inscription: Dim Nov 26, 2006 8:18 pm
Localisation: 45.739795,4.877801

Re: elle cale et sent fort

Nouveau messagede fab51 » Sam Mai 18, 2013 6:48 pm

Oui c'est ce que je vais faire
Avatar de l’utilisateur
fab51
 
Messages: 581
Inscription: Ven Déc 14, 2007 2:15 pm
Localisation: Braine 02

Re: elle cale et sent fort

Nouveau messagede carangue » Lun Mai 20, 2013 12:53 pm

C'est le conecteur du signal variable du tps.
Tu peux récuperrer la tension sur le fil blanc (+ du voltmetre) et la borne - batterie. tu laisse branché et tu inserre une aiguille dans la cosse du fil blanc.
Avec un multimetre à aiguille de préférence, tu vois si t'es bien proportionnel quand tu ouvre les papillons.
Je pense que l'aiguille va sauter car la piste de résistance variable doit être charbonnée, comme le bouton de volume d'un vieille ampli...

En débranchant ce conecteur, l'ecu se base maintenant sur le contact sec délivré par l'autre cosse. C'est donc normal que ça soit mieux et ça confirme le problème de tps.
Avatar de l’utilisateur
carangue
 
Messages: 2472
Inscription: Ven Nov 07, 2008 2:48 pm
Localisation: Gironde

Re: elle cale et sent fort

Nouveau messagede motorsport56 » Mar Mai 21, 2013 3:15 am

Moi sur mon ex 300 , j'avais eu la même chose et c'était un problème du à mon porte eprom du boitier électronique (mauvais contact par moment et ca puait l'essence)...
Donc si ce n'est pas le TPS , ça sera peut-être une piste à suivre ...
Vive les bi-turbo (ex-supra uk mk4 TT et 3000GT Eu mais 300 zx Eu TT)
Avatar de l’utilisateur
motorsport56
 
Messages: 70
Inscription: Mar Aoû 02, 2011 6:12 pm
Localisation: Morbihan (56)

Suivante

Retourner vers FICHE - MOTEUR

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron