Chef.. y a un bruit bizarre !!!

Un souci, un ennuis c'est ici

Chef.. y a un bruit bizarre !!!

Nouveau messagede hometheater » Dim Avr 24, 2016 2:49 am

Hello ,

une voiture, quand on l a depuis des années , on la connait par coeur. Le moindre petit bruit suspect est de suite identifié.

Donc, voila qu'il y a un bruit etrange, que je n'ai jamais eu avant.
Quand je met le contact, j'entends la pompe a essence qui s'amorce , puis apres quelques secondes, elle s'arretent, et la je démarre la voiture.
D'habitude, une fois que le moteur est en marche , je n'entends que celui ci... un point c'est tout.
Sauf que depuis 3 semaines, il y a un bruit en fond sonore. Une sorte de Bzzzzzzzzzz , un peu comme si une pompe était en marche .
Le bruit s'entend tres bien dans l'habitacle, cela semble venir de l'arriere de la voiture , coté droit.

J'ai bien sur suspecté au début l'auto radio avec un bruit d'enceintes, mais non, car quand la voiture est a l'arret , mais avec le contact ( auto radio sous tension ) , aucun bruit.

Serait ce un défaut du Hicas électrique ?
Une Z sinon rien.. et oui, c est comme le Ricard !
Avatar de l’utilisateur
hometheater
 
Messages: 349
Inscription: Ven Juin 13, 2008 12:17 pm
Localisation: Bretagne ( A coté de Brest )

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede Hu280ZX » Dim Avr 24, 2016 3:38 pm

Peut-être bien cette pompe à essence qui commence à fatiguer? :?
J'ai déjà eu le cas, avec une pompe supposée silencieuse en roulant, et le bruit était le début de l'agonie...
Impossible à dire combien de temps elle tiendra, mais quand elle lâche... c'est la panne! :(
300 ZX TT 1990 rouge intérieur stock
300 ZX TT 1990 blanche avec cage
Avatar de l’utilisateur
Hu280ZX
 
Messages: 61
Inscription: Ven Jan 11, 2013 10:18 pm
Localisation: Reims

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede hometheater » Dim Avr 24, 2016 5:40 pm

Hu280ZX a écrit:Peut-être bien cette pompe à essence qui commence à fatiguer? :?
J'ai déjà eu le cas, avec une pompe supposée silencieuse en roulant, et le bruit était le début de l'agonie...
Impossible à dire combien de temps elle tiendra, mais quand elle lâche... c'est la panne! :(


J'avais aussi soupçonné la pompe a essence, mais mon mécano était sceptique. J'aurais la réponse jeudi, elle part au garage.
Une Z sinon rien.. et oui, c est comme le Ricard !
Avatar de l’utilisateur
hometheater
 
Messages: 349
Inscription: Ven Juin 13, 2008 12:17 pm
Localisation: Bretagne ( A coté de Brest )

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede toffcaff » Dim Avr 24, 2016 7:49 pm

tu as aussi , le petit bruit du ventilateur entre les 2 ttop , il peut induire en erreur , il suffit de le nettoyer ...ou le relais de pompe , avant de mettre la pompe en cause ...Deja tu peux faire un coup de mecacyl vert HJE , ça va pas lui faire de mal et ça a l avantage de nettoyer et graisser tout le circuit , injo compris (penses a resserer les durites apres traitement ^^ ) ...ET changement du filtre a essence , si il n a pas éte fait depuis longtemp ... :wink:
Les grandes Ames ont de la volonté , les faibles n ont que des souhaits^^....
Ne te trompes pas entre ma personnalité et mon attitude ...
ma personnalité est qui "je suis" et mon Attitude depend de qui tu es !! (o!0)
Le vrai luxe , c est la liberté ....et demain est toujour un autre jour .....
Avatar de l’utilisateur
toffcaff
 
Messages: 579
Inscription: Jeu Déc 02, 2010 4:20 pm
Localisation: saint fiacre su maine 44690

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede motorsport56 » Lun Avr 25, 2016 6:00 pm

Ou alors le bruit d'un demarreur qui fatigue .... Ca peut siffler un peu apres le demarrage
Vive les bi-turbo (ex-supra uk mk4 TT et 3000GT Eu mais 300 zx Eu TT)
Avatar de l’utilisateur
motorsport56
 
Messages: 70
Inscription: Mar Aoû 02, 2011 6:12 pm
Localisation: Morbihan (56)

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede moky92 » Lun Avr 25, 2016 6:10 pm

Pompe
Image
Le turbo est a l'automobile ce que le viagra est a  l'homme: Une réponse aux problèmes de couple!
Avatar de l’utilisateur
moky92
 
Messages: 2064
Inscription: Jeu Jan 17, 2008 9:57 pm
Localisation: ile de france

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede velaone » Lun Avr 25, 2016 9:38 pm

moky92 a écrit:Pompe

T'es en manque ?
Je sais que je suis pas drôle, mais faite semblant c'est bon pour ce que j'ai
Avatar de l’utilisateur
velaone
 
Messages: 1874
Inscription: Mer Oct 31, 2007 8:15 pm
Localisation: 21110 Saulon la chapelle

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede motorsport56 » Lun Avr 25, 2016 11:03 pm

Lol , il a même pas mis stp ...
Vive les bi-turbo (ex-supra uk mk4 TT et 3000GT Eu mais 300 zx Eu TT)
Avatar de l’utilisateur
motorsport56
 
Messages: 70
Inscription: Mar Aoû 02, 2011 6:12 pm
Localisation: Morbihan (56)

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede Christaff » Lun Avr 25, 2016 11:24 pm

velaone a écrit:
moky92 a écrit:Pompe

T'es en manque ?


:mrgreen: :lol:
Christaff
 
Messages: 214
Inscription: Dim Mai 19, 2013 1:54 am
Localisation: RP

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede moky92 » Mar Avr 26, 2016 8:12 am

Ouais.... :?
Qui pour me soulager?
Image
Le turbo est a l'automobile ce que le viagra est a  l'homme: Une réponse aux problèmes de couple!
Avatar de l’utilisateur
moky92
 
Messages: 2064
Inscription: Jeu Jan 17, 2008 9:57 pm
Localisation: ile de france

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede aurel51 » Lun Mai 02, 2016 10:22 am

Salut,

J'ai moi aussi un bruit de ce genre la, quand je met le contact ça s'entend et même une fois démarrer, j'ai supposé que c'était normal car je ne connais pas la voiture. Si je peux je ferai une petite vidéo et tu me dira si c'est le même bruit que toi. Désoler de ne pouvoir t'aider plus à ce sujet, mais si au moins tu as le même bruit que moi ça permettra aux autres de l'entendre.

++
aurel51
 
Messages: 0
Inscription: Mar Nov 10, 2015 4:42 pm

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede hometheater » Lun Mai 02, 2016 4:55 pm

aurel51 a écrit:Salut,

J'ai moi aussi un bruit de ce genre la, quand je met le contact ça s'entend et même une fois démarrer, j'ai supposé que c'était normal car je ne connais pas la voiture. Si je peux je ferai une petite vidéo et tu me dira si c'est le même bruit que toi. Désoler de ne pouvoir t'aider plus à ce sujet, mais si au moins tu as le même bruit que moi ça permettra aux autres de l'entendre.

++


Ok pourquoi pas merci :D
Une Z sinon rien.. et oui, c est comme le Ricard !
Avatar de l’utilisateur
hometheater
 
Messages: 349
Inscription: Ven Juin 13, 2008 12:17 pm
Localisation: Bretagne ( A coté de Brest )

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede aurel51 » Mer Mai 18, 2016 11:34 am

Avec un peu de retard voici le bruit que j'ai est-ce le même pour toi ?

https://youtu.be/aitA7MqZ20Q
aurel51
 
Messages: 0
Inscription: Mar Nov 10, 2015 4:42 pm

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede hometheater » Mer Mai 18, 2016 12:16 pm

Oui ca y ressemble. La voiture ne va chez le mécano que début juin , j'ai encore des trucs a faire niveau carrosserie. Je te dirais ce qu il a trouvé comme probléme.
Une Z sinon rien.. et oui, c est comme le Ricard !
Avatar de l’utilisateur
hometheater
 
Messages: 349
Inscription: Ven Juin 13, 2008 12:17 pm
Localisation: Bretagne ( A coté de Brest )

Re: Chef.. y a un bruit bizarre !!!

Nouveau messagede aurel51 » Dim Juin 19, 2016 10:59 pm

hello, du nouveau pour le bruit ?
aurel51
 
Messages: 0
Inscription: Mar Nov 10, 2015 4:42 pm

Suivante

Retourner vers QUESTIONS TECHNIQUES

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron